Announcement

Announcement Module
Collapse
No announcement yet.

Using quote in reply

Page Title Module
Move Remove Collapse
X
Conversation Detail Module
Collapse
  • Filter
  • Time
  • Show
Clear All
new posts

  • Using quote in reply

    How do I use the quote button in the reply box? I can't seem to find instructions.

    Also I am having asterick problems again. They went away for a long time and are now back. Anyone know how fix this problem?

    Sometimes the cursor in the reply box just goes away and sometimes the cursor travels outside the reply box and I am taken to the submit button. Anyone know what causes this?

    Thanks,Tom
    Last edited by Tom W; 01-09-2009, 04:03 PM. Reason: removing astericks again

  • #2
    Re: Using quote in reply

    Originally posted by Tom W View Post
    How do I use the quote button in the reply box? I can't seem to find instructions.

    Also I am having asterick problems again. They went away for a long time and are now back. Anyone know how fix this problem?

    Sometimes the cursor in the reply box just goes away and sometimes the cursor travels outside the reply box and I am taken to the submit button. Anyone know what causes this?

    Thanks,Tom
    Press quote button and you should be able to start typing right under where it says /QUOTE in the brackets. I can't type it in here, as it'll turn into an end-quote command. What version of which browser are you using? I remember the asterisk problem, but can't recall what you did to get rid of it the first time.

    It's possible you're having keyboard troubles. If you have a wireless keyboard, replace the batteries. IF it's connected to the computer with a wire, replace it.
    I put it all back together better than before. There\'s lots of leftover parts.

    Comment


    • #3
      Re: Using quote in reply

      Originally posted by VASandy View Post
      Press quote button and you should be able to start typing right under where it says /QUOTE in the brackets.* I can't type it in here, as it'll turn into an end-quote command.* What version of which browser are you using?* I remember the asterisk problem, but can't recall what you did to get rid of it the first time.It's possible you're having keyboard troubles.* If you have a wireless keyboard, replace the batteries.* IF it's connected to the computer with a wire, replace it.
      I think I am using the latest IE, seven I think. I downloaded the latest version a few months ago.

      I didn't do anything to get rid of the astericks the first time. As I recall Garager had the same problem at the same time I did and someone suggested he contact Josh. Maybe Josh pushed a switch somewhere.

      The first time I had problems I was using a desktop with a wireless keyboard. Now I am using a VOSTRO 1000 laptop.

      I will try one of my other laptops and my desktop to see if they all act the same. I could try Foxfire too. It seems odd that I have been using this same laptop for a year and all of the sudden the problem reemerges.

      Thanks,
      Tom

      Comment


      • #4
        Re: Using quote in reply

        Amazing! No quotes in my message but they appeared in the quoted section. Cheese Louise, what gives?

        Comment


        • #5
          Re: Using quote in reply

          Originally posted by Tom W View Post
          Amazing! No quotes in my message but they appeared in the quoted section. Cheese Louise, what gives?
          Now I'm confused

          Comment

          Working...
          X