Announcement

Collapse
No announcement yet.

Smiley Malfunction

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • Smiley Malfunction

    Whenever I add a Smiley, the Smiley always appears at the beginning of the response which means I then have to drag it to the place I wanted it to appear in the first place. Before the update this didn't happen so is it my computer or are others experiencing the same thing? BTW, this only seems to happen when I click on a Smiley after I've opened up the "Show All Smilies" prompt.
    ================================================== ====
    All of us could take a lesson from the weather. It pays no attention to criticism.

  • #2
    Re: Smiley Malfunction

    i am not having this problem i think you just broke it yup works fine for me
    9/11/01, never forget.

    Comment


    • #3
      Re: Smiley Malfunction

      Originally posted by oldslowchevy View Post
      i am not having this problem i think you just broke it yup works fine for me
      what are you talking about?
      We don't have preventative maintenance around here, we have CRISIS MANAGEMENT!

      Comment


      • #4
        Re: Smiley Malfunction

        Originally posted by oldslowchevy View Post
        i am not having this problem i think you just broke it yup works fine for me
        Damn! I hate it when I break things.
        ================================================== ====
        All of us could take a lesson from the weather. It pays no attention to criticism.

        Comment


        • #5
          Re: Smiley Malfunction

          Originally posted by BadgerDave View Post
          Damn! I hate it when I break things.
          lol it's ok this is a tool fourm, some one here will be able to fix it for you.
          9/11/01, never forget.

          Comment

          Working...
          X